<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" />
		<meta name="Keywords" content="الاقتصادي,الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0,الدولار,الأمريكي,يستقر,أمام,الدينار,عند,304ر0,واليورو,يرتفع,إلى,328ر0" />
	<link rel="alternate" type="application/rss+xml" title="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" href="http://alkhabarkw.com/index.php/feed/economics/50071.rss" />
<link rel="alternate" type="application/rss+xml" title="الاقتصادي" href="http://alkhabarkw.com/index.php/feed/economics/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 08:42 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/economics/index.1.html">الاقتصادي</a> | 
		
		<strong>الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">3 hours 18 minutes ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=________________________242617717.jpg&amp;size=article_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <div id="yui_3_16_0_ym19_1_1489989712967_11130" class="thread-body">
<div id="yui_3_16_0_ym19_1_1489989712967_11129" class="body undoreset">
<div id="yui_3_16_0_ym19_1_1489989712967_11136" class="email-wrapped">
<div id="yiv6784715322">
<div id="yui_3_16_0_ym19_1_1489989712967_11135">
<div id="yui_3_16_0_ym19_1_1489989712967_11134" style="color: #000; background-color: #fff; font-family: HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 24px;">
<div id="yiv6784715322yui_3_16_0_ym19_1_1490001029996_2472" style="text-align: right;" dir="rtl"><span style="font-size: large;">استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الاثنين عند مستوى  304ر0 دينار في حين ارتفع اليورو إلى مستوى 328ر0 دينار مقارنة بأسعار صرف أمس  الأحد.<br id="yiv6784715322yui_3_16_0_ym19_1_1490001029996_2476" />وقال بنك الكويت المركزي في نشرته اليومية على موقعه الإلكتروني إن سعر  صرف الجنيه الإسترليني تراجع إلى مستوى 377ر0 دينار في حين ارتفع الفرنك السويسري  إلى مستوى 306ر0 دينار وبقي الين الياباني دون تغيير عند مستوى 002ر0 دينار.<br id="yiv6784715322yui_3_16_0_ym19_1_1490001029996_2477" />إلى  ذلك تراجع مؤشر الدولار مواصلا خسائره لليوم الرابع على التوالي مسجلا أدنى مستوى  في ستة أسابيع مع استمرار عمليات بيع العملة الأمريكية في ظل تأكيد المجلس  الاحتياطي الفيدرالي الأمريكي على الالتزام برفع أسعار الفائدة الأمريكية طبقا  للبرنامج الزمني المحدد سابقا.<br id="yiv6784715322yui_3_16_0_ym19_1_1490001029996_2478" />في غضون ذلك ارتفع اليورو مقابل سلة من العملات  الرئيسية والثانوية مستأنفا موجة المكاسب مقابل الدولار الأمريكي مقتربا من أعلى  مستوى في خمسة أسابيع مع انحسار المخاطر السياسية في أوروبا بعد نتائج الإنتخابات  البرلمانية الأخيرة في هولندا. (كونا)</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=50071" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50071', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=50071&amp;title=الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50071', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=50071" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50071', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=50071&amp;title=الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50071', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=50071&amp;title=الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50071', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50067.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=a5c90117_7968_4d92_9f74_521a2a63de3d_482729915.jpg&amp;size=summary_medium" alt="(الرحمة العالمية) الكويتية تطلق مشروع (العيادة المتنقلة) للنازحين السوريين في (إدلب)" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50067.html">(الرحمة العالمية) الكويتية تطلق مشروع (العيادة المتنقلة) للنازحين السوريين في (إدلب)</a></h2>
			<p>
            	اطلقت جمعية الرحمة العالمية التابعة لجمعية الإصلاح الاجتماعي الكويتية اليوم  الأحد مشروع (العيادة المتنقلة) النوعي بالتعاون مع بيت الزكاة الكويتي لعلاج  النازحين السوريين ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50067.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="a5c90117_7968_4d92_9f74_521a2a63de3d_482729915.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50067.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="(الرحمة العالمية) الكويتية تطلق مشروع (العيادة المتنقلة) للنازحين السوريين في (إدلب)" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=a5c90117_7968_4d92_9f74_521a2a63de3d_482729915.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50067.html"><vte:value select="(الرحمة العالمية) الكويتية تطلق مشروع (العيادة المتنقلة) للنازحين السوريين في (إدلب)" /></a></h3>
                                   <vte:value select="اطلقت جمعية الرحمة العالمية التابعة لجمعية الإصلاح الاجتماعي الكويتية اليوم" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/techno/50068.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=55d94172_8cc9_4ff3_a633_267fb8bfb61d_16x9_600x338_743324325.jpg&amp;size=summary_medium" alt="قريباً.. تاكسي أرض - جو يحل اختناقات المرور!" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/techno/50068.html">قريباً.. تاكسي أرض - جو يحل اختناقات المرور!</a></h2>
			<p>
            	كشفت شركة "إيرباص" النقاب عن مفهوم مبتكر جديد يمكن أن يضع حدا  لاختناقات المرور، ويدعى "بوب آب" Pop.Up بمعنى "الحركة القصيرة السريعة  الظهور، ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/techno/50068.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="55d94172_8cc9_4ff3_a633_267fb8bfb61d_16x9_600x338_743324325.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/techno/50068.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="قريباً.. تاكسي أرض - جو يحل اختناقات المرور!" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=55d94172_8cc9_4ff3_a633_267fb8bfb61d_16x9_600x338_743324325.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/techno/50068.html"><vte:value select="قريباً.. تاكسي أرض - جو يحل اختناقات المرور!" /></a></h3>
                                   <vte:value select="كشفت شركة "إيرباص" النقاب عن مفهوم مبتكر جديد يمكن أن" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50069.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=965f296c_db1f_44f5_8b2f_23940fb5e65f_16x9_600x338_135728423.jpg&amp;size=summary_medium" alt="بعد اشتباكات دمشق.. المعارضة تعلن سقوط وقف إطلاق النار" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50069.html">بعد اشتباكات دمشق.. المعارضة تعلن سقوط وقف إطلاق النار</a></h2>
			<p>
            	صدت فصائل المعارضة السورية المسلحة هجوما معاكسا لقوات النظام والميليشيات الموالية لها على المناطق التي سيطرت عليها الفصائل في كراجات العباسيين على المدخل الشمالي لدمشق، ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50069.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="965f296c_db1f_44f5_8b2f_23940fb5e65f_16x9_600x338_135728423.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50069.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="بعد اشتباكات دمشق.. المعارضة تعلن سقوط وقف إطلاق النار" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=965f296c_db1f_44f5_8b2f_23940fb5e65f_16x9_600x338_135728423.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/50069.html"><vte:value select="بعد اشتباكات دمشق.. المعارضة تعلن سقوط وقف إطلاق النار" /></a></h3>
                                   <vte:value select="صدت فصائل المعارضة السورية المسلحة هجوما معاكسا لقوات النظام والميليشيات" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/50071.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________242617717.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/50071.html">الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0</a></h2>
			<p>
            	استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الاثنين عند مستوى  304ر0 دينار في حين ارتفع اليورو إلى مستوى 328ر0 دينار مقارنة بأسعار ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/50071.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________242617717.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/50071.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________242617717.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/50071.html"><vte:value select="الدولار الأمريكي يستقر أمام الدينار عند 304ر0 واليورو يرتفع إلى 328ر0" /></a></h3>
                                   <vte:value select="استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الاثنين" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في الاقتصادي</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/50064.html">الدولار الأمريكي ينحفض أمام الدينار إلى 304ر0 واليورو يستقر عند 327ر0</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/50059.html">الدولار الأمريكي يستقر أمام الدينار عند 305ر0 واليورو يرتفع إلى 327ر0</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/50048.html">الدولار الأمريكي يستقر أمام الدينار عند 305ر0 واليورو ينخفض إلى 324ر0</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/50036.html">الدولار الأمريكي يستقر أمام الدينار عند 305ر0 واليورو عند 326ر0</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/50017.html">الدولار الأمريكي يستقر أمام الدينار عند 305ر0 واليورو عند 322ر0</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '50071', 
1]);</script>
		
	</body>
</html>