<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" />
		<meta name="Keywords" content="البورصة,بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة,بورصة,الكويت,تغلق,على,انخفاض,مؤشراتها,الرئيسية,الثلاثة" />
	<link rel="alternate" type="application/rss+xml" title="بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" href="http://alkhabarkw.com/index.php/feed/economics/indexmarket/50541.rss" />
<link rel="alternate" type="application/rss+xml" title="البورصة" href="http://alkhabarkw.com/index.php/feed/economics/indexmarket/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 12:53 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/economics/index.1.html">الاقتصادي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">البورصة</a> | 
		
		<strong>بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">4 hours 1 minute ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=2________________________142618107.jpg&amp;size=article_medium" alt="بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <p style="text-align: right;"><span style="font-size: large;">أغلقت  بورصة الكويت تداولاتها اليوم الخميس على انخفاض مؤشراتها الرئيسية  الثلاثة بواقع 24ر6 نقطة للسعري ليبلغ مستوى 8ر6762 نقطة و82ر2 نقطة للوزني  و16ر10 نقطة ل(كويت 15). </span><br /><span style="font-size: large;">وبلغت قيمة الأسهم المتداولة حتى ساعة الإغلاق نحو 73ر6 مليون دينار  كويتي (نحو 8ر23 مليون دولار أمريكي) في حين بلغت كمية الأسهم المتداولة  نحو 7ر34 مليون سهم تمت عبر 1886 صفقة. </span><br /><span style="font-size: large;">وكانت أسهم شركات (هيتس تلكوم) و(الامتياز) و(أعيان) و(نور) و(تعليمية)  الأكثر تداولا في حين كانت أسهم شركات (اكتتاب) و(هيتس تلكوم) و(كمفيك)  و(رمال) و(ميزان) الأكثر ارتفاعا. </span><br /><span style="font-size: large;">ويعد (كويت 15) مؤشرا لقياس أداء بورصة الكويت ويتضمن أكبر 15 شركة  كويتية مدرجة من حيث القيمة السوقية التي تستوفي شروط السيولة المعتمدة في  اختيار الشركات ضمن المؤشر. </span><br /><span style="font-size: large;">وصمم (كويت 15) ليكون المقياس الرائد للاقتصاد الكويتي وليتبع أداء  بورصة الكويت ككل بغرض الحصول على أقصى قدر من الشفافية وتسهيل تداول  المشتقات وقياس العائد على الاستثمار وأداء الصناديق والمحافظ. </span><br /><span style="font-size: large;">وتتم مراجعة واختيار الشركات المتضمنة في (كويت 15) مرة كل ستة أشهر  ليعكس الشركات ذات السيولة الأعلى والحجم الأكبر من حيث القيمة الرأسمالية.  (كونا) </span></p>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=50541" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50541', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=50541&amp;title=بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50541', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=50541" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50541', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=50541&amp;title=بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50541', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=50541&amp;title=بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50541', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50536.html">
                        
                            
                            
                        
                        <img src="http://alkhabarkw.com/thumbnail.php?file=840c147b_afc0_4082_944d_73c65440118a_16x9_600x338_410800312.jpg&amp;size=summary_medium" alt="سفير الإمارات في روسيا عمر سيف غباش" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50536.html">الإمارات: مهلة قطر تنتهي في 3 يوليو وندرس الرد المناسب</a></h2>
			<p>
            	شدد سفير الإمارات في روسيا عمر سيف غباش على أن موقف الدول المقاطعة لقطر لا يختلف بتاتاً عن موقف المجتمع الدولي تجاه الإرهاب، ودعم الجماعات ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50536.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="840c147b_afc0_4082_944d_73c65440118a_16x9_600x338_410800312.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50536.html">
                                                <vte:if test="سفير الإمارات في روسيا عمر سيف غباش">
                                                    <vte:variable name="image_caption" value="سفير الإمارات في روسيا عمر سيف غباش" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الإمارات: مهلة قطر تنتهي في 3 يوليو وندرس الرد المناسب" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=840c147b_afc0_4082_944d_73c65440118a_16x9_600x338_410800312.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50536.html"><vte:value select="الإمارات: مهلة قطر تنتهي في 3 يوليو وندرس الرد المناسب" /></a></h3>
                                   <vte:value select="شدد سفير الإمارات في روسيا عمر سيف غباش على أن" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/50537.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_____________________________________________________________________538816652.jpg&amp;size=summary_medium" alt="هيلي تدعو السعودية للتواصل مع قطر لحل الأزمة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/50537.html">هيلي تدعو السعودية للتواصل مع قطر لحل الأزمة</a></h2>
			<p>
            	دعت السفيرة الأميركية في الأمم المتحدة نكي هيلي السعودية إلى التواصل مع قطر لحل الأزمة الخليجية، معتبرة أن الأوضاع الحالية تشكل فرصة مواتية لتوجيه الخطاب ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/50537.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_____________________________________________________________________538816652.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/50537.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="هيلي تدعو السعودية للتواصل مع قطر لحل الأزمة" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_____________________________________________________________________538816652.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/50537.html"><vte:value select="هيلي تدعو السعودية للتواصل مع قطر لحل الأزمة" /></a></h3>
                                   <vte:value select="دعت السفيرة الأميركية في الأمم المتحدة نكي هيلي السعودية إلى" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/50538.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________587888387.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو يرتفع الى 345ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/50538.html">الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو يرتفع الى 345ر0</a></h2>
			<p>
            	&nbsp;استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الخميس عند  مستوى 303ر0 دينار فيما ارتفع اليورو الى مستوى 345ر0 دينار مقارنة بأسعار  ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/50538.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________587888387.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/50538.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو يرتفع الى 345ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________587888387.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/50538.html"><vte:value select="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو يرتفع الى 345ر0" /></a></h3>
                                   <vte:value select="&nbsp;استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الخميس" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/oil/50539.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=__________________762239242.jpg&amp;size=summary_medium" alt="سعر برميل النفط الكويتي يرتفع 24 سنتا ليبلغ 11ر43 دولار" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/oil/50539.html">سعر برميل النفط الكويتي يرتفع 24 سنتا ليبلغ 11ر43 دولار</a></h2>
			<p>
            	ارتفع  سعر برميل النفط الكويتي 24 سنتا في تداولات أمس الأربعاء ليبلغ 11ر43  دولار أمريكي مقابل 87ر42 دولار للبرميل في تداولات أمس الأول ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/oil/50539.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="__________________762239242.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/oil/50539.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="سعر برميل النفط الكويتي يرتفع 24 سنتا ليبلغ 11ر43 دولار" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=__________________762239242.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/oil/50539.html"><vte:value select="سعر برميل النفط الكويتي يرتفع 24 سنتا ليبلغ 11ر43 دولار" /></a></h3>
                                   <vte:value select="ارتفع  سعر برميل النفط الكويتي 24 سنتا في تداولات" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في البورصة</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50535.html">بورصة الكويت تغلق على انخفاض مؤشريها السعري والوزني وارتفاع (كويت 15)</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50529.html">بورصة الكويت تغلق على ارتفاع مؤشريها السعري و(كويت 15) وانخفاض الوزني</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50524.html">بورصة الكويت تغلق على انخفاض مؤشراتها الرئيسية الثلاثة</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50520.html">بورصة الكويت تغلق على انخفاض مؤشرها السعري وارتفاع الوزني و(كويت 15)</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50516.html">بورصة الكويت تغلق على ارتفاع مؤشراتها الرئيسية الثلاثة</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '50541', 
1]);</script>
		
	</body>
</html>