<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة" />
		<meta name="Keywords" content="الخبر العربي,داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة,داود,الأحمد:,الكويت,رائدة,اقليميا,وعربيا,في,حماية,البيئة" />
	<link rel="alternate" type="application/rss+xml" title="داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة" href="http://alkhabarkw.com/index.php/feed/middleeastandinternational/arabicnews/49820.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر العربي" href="http://alkhabarkw.com/index.php/feed/middleeastandinternational/arabicnews/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 12:58 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">العربي والدولي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">الخبر العربي</a> | 
		
		<strong>داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">48 minutes ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                
                                                
                                            
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=19af5a81_c3b2_420f_af5a_0a731df234ef_718877445.jpg&amp;size=article_medium" alt="محمد داود الأحمد خلال مشاركته في الإجتماع الخليجي المغربي حول البيئة" />
                                            <span class="image_caption">محمد داود الأحمد خلال مشاركته في الإجتماع الخليجي المغربي حول البيئة</span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <div id="yui_3_16_0_ym19_1_1485237958230_34743" class="thread-body">
<div id="yui_3_16_0_ym19_1_1485237958230_34742" class="body undoreset">
<div id="yui_3_16_0_ym19_1_1485237958230_34741" class="email-wrapped">
<div id="yiv4915847941">
<div id="yui_3_16_0_ym19_1_1485237958230_34740">
<div id="yui_3_16_0_ym19_1_1485237958230_34739" style="color: #000; background-color: #fff; font-family: HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 24px;">
<div id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12365" style="text-align: right;" dir="rtl"><span style="font-size: large;">قال نائب المدير العام للهيئة العامة للبيئة وشؤون الرقابة البيئية بدولة الكويت  محمد داود الأحمد اليوم الثلاثاء ان تجربة الكويت في حماية البيئة تتميز بالريادة  إقليميا وعربيا.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12359" />جاء ذلك في تصريح لوكالة الأنباء الكويتية (كونا) على هامش  مشاركته في اجتماع رفيع المستوى بين دول مجلس التعاون الخليجية والمملكة المغربية  حول البيئة والتنمية المستدامة.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12360" />وأكد الأحمد أن دولة الكويت تولي قضايا البيئة  اهتماما كبيرا إذ تضعها في صلب استراتيجيتها للتنمية المستدامة لافتا الى أن من بين  صور هذا الاهتمام إقرار قانون حماية البيئة الذي يعد من أحدث القوانين على  المستويين الإقليمي والعربي وأكثرها استجابة لمتطلبات حماية البيئة وتحقيق التنمية  المستدامة.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12361" />وأوضح أن هذا القانون يتميز بدرجة عالية من الإلزام والالتزام البيئي  وذلك من خلال الآليات التنفيذية التي تتماشى مع الالتزامات الدولية والإقليمية في  مجال حماية البيئة والتنمية المستدامة.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12362" />وذكر أن استحداث شرطة البيئة بالتعاون  بين الهيئة العامة للبيئة ووزارة الداخلية لرصد المخالفات في مجال البيئة يعد من  أهم التجارب في مجال إنفاذ التشريعات البيئية على المستويين الإقليمي  والعربي.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12363" />ويرأس الأحمد وفد دولة الكويت في الاجتماع الرفيع المستوى بين دول مجلس  التعاون الخليجي والمملكة المغربية حول البيئة والذي يستمر ثلاثة أيام بمشاركة كبار  المسؤولين في وزارات وهيئات حماية البيئة بدول مجلس التعاون الخليجية والمملكة  المغربية.<br id="yiv4915847941yui_3_16_0_ym19_1_1485235983190_12364" />ويناقش الاجتماع الذي يأتي تنفيذا لقرارات الاجتماع ال20 لوزراء  البيئة في دول مجلس التعاون بجدة في أكتوبر الماضي عدة قضايا حول سبل تطوير آفاق  تبادل الخبرات في مجال البيئة والتنمية المستدامة ومجال التشريعات والقوانين  البيئية بالإضافة الى تنسيق الجهود بشأن الاتفاقيات الدولية حول البيئة.(كونا) </span></div>
</div>
</div>
</div>
</div>
</div>
</div>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=49820" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '49820', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=49820&amp;title=داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '49820', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=49820" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '49820', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=49820&amp;title=داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '49820', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=49820&amp;title=داود الأحمد: الكويت رائدة اقليميا وعربيا في حماية البيئة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '49820', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/49809.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________190309663.jpg&amp;size=summary_medium" alt="بنك الكويت الوطني يحقق 2ر295 مليون دينار أرباحا صافية في 2016" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/49809.html">بنك الكويت الوطني يحقق 2ر295 مليون دينار أرباحا صافية في 2016</a></h2>
			<p>
            	أعلن بنك الكويت الوطني اليوم الاثنين تحقيقه 2ر295 مليون دينار كويتي أرباحا صافية  بربحية للسهم الواحد بلغت 52 فلسا خلال عام 2016 وبنسبة نمو ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/49809.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________190309663.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/49809.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="بنك الكويت الوطني يحقق 2ر295 مليون دينار أرباحا صافية في 2016" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________190309663.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/49809.html"><vte:value select="بنك الكويت الوطني يحقق 2ر295 مليون دينار أرباحا صافية في 2016" /></a></h3>
                                   <vte:value select="أعلن بنك الكويت الوطني اليوم الاثنين تحقيقه 2ر295 مليون دينار" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html">
                        
                            
                            
                        
                        <img src="http://alkhabarkw.com/thumbnail.php?file=__________________________________________216823733.jpg&amp;size=summary_medium" alt="إسماعيل ولد الشيخ أحمد" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html">الحكومة اليمنية تحتج رسمياً على لقاءات ولد الشيخ بصنعاء</a></h2>
			<p>
            	قدمت الحكومة الشرعية احتجاجا رسميا للمبعوث الأممي إلى اليمن إسماعيل  ولد الشيخ أحمد، على اللقاءات التي عقدها في صنعاء مع شخصيات انقلابية لا  ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="__________________________________________216823733.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html">
                                                <vte:if test="إسماعيل ولد الشيخ أحمد">
                                                    <vte:variable name="image_caption" value="إسماعيل ولد الشيخ أحمد" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الحكومة اليمنية تحتج رسمياً على لقاءات ولد الشيخ بصنعاء" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=__________________________________________216823733.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html"><vte:value select="الحكومة اليمنية تحتج رسمياً على لقاءات ولد الشيخ بصنعاء" /></a></h3>
                                   <vte:value select="قدمت الحكومة الشرعية احتجاجا رسميا للمبعوث الأممي إلى اليمن إسماعيل" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/techno/49812.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_________________________________________________________________________________222358345.jpg&amp;size=summary_medium" alt="اشحن بطارية هاتفك المحمول في دقائق معدودة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/techno/49812.html">اشحن بطارية هاتفك المحمول في دقائق معدودة</a></h2>
			<p>
            	كشف باحثون عن التوصل لطريقة جديدة ستحقق طفرة في أداء البطاريات  القابلة لإعادة الشحن، والتي يمكن أن تؤدي إلى تصنيع أجهزة إعادة شحن أكثر ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/techno/49812.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_________________________________________________________________________________222358345.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/techno/49812.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="اشحن بطارية هاتفك المحمول في دقائق معدودة" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_________________________________________________________________________________222358345.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/techno/49812.html"><vte:value select="اشحن بطارية هاتفك المحمول في دقائق معدودة" /></a></h3>
                                   <vte:value select="كشف باحثون عن التوصل لطريقة جديدة ستحقق طفرة في أداء" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=300_467340379.jpg&amp;size=summary_medium" alt="الدول الراعية تتسلم رؤية المعارضة السورية حول الهدنة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html">الدول الراعية تتسلم رؤية المعارضة السورية حول الهدنة</a></h2>
			<p>
            	انتهى اليوم الأول من المفاوضات السورية في أستانا دون تقدم ملموس في ظل مواقف متباينة في ما يتعلق بالبند الرئيسي، وهو تعزيز وقف إطلاق النار ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="300_467340379.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدول الراعية تتسلم رؤية المعارضة السورية حول الهدنة" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=300_467340379.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html"><vte:value select="الدول الراعية تتسلم رؤية المعارضة السورية حول الهدنة" /></a></h3>
                                   <vte:value select="انتهى اليوم الأول من المفاوضات السورية في أستانا دون تقدم" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في الخبر العربي</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49813.html">الدول الراعية تتسلم رؤية المعارضة السورية حول الهدنة</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49810.html">الحكومة اليمنية تحتج رسمياً على لقاءات ولد الشيخ بصنعاء</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49804.html">سفير الكويت في القاهرة يؤكد أهمية دور الطلبة الكويتيين في بناء مستقبل بلادهم</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49772.html">الروضان: ميناء مبارك الكبير سينعش العلاقات الاقتصادية مع العراق</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/49771.html">الهلال الاحمر الكويتي يوزع مساعدات انسانية على 250 اسرة نازحة شمالي لبنان</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '49820', 
1]);</script>
		
	</body>
</html>