<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" />
		<meta name="Keywords" content="الخبر الدولي,استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة,استقالة,3,أعضاء,من,مجلس,استشاري,لترامب,خلال,24,ساعة" />
	<link rel="alternate" type="application/rss+xml" title="استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" href="http://alkhabarkw.com/index.php/feed/middleeastandinternational/internationalnews/50726.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر الدولي" href="http://alkhabarkw.com/index.php/feed/middleeastandinternational/internationalnews/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 13:47 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last 
                                                                 selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">العربي والدولي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">الخبر الدولي</a> | 
		
		<strong>استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">20 minutes ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=___________3_513529449.jpg&amp;size=article_medium" alt="استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <p style="text-align: justify;"><span style="font-size: large;">استقال مستشاران من "لجنة المصنعين الأمريكيين" التي تقدم النصح للرئيس الأمريكي دونالد ترامب، ليرتفع إلى 3 عدد المستشارين المستقيلين من اللجنة خلال 24 ساعة، على خلفية أحداث العنف التي شهدتها مؤخرا ولاية فرجينيا.</span><br /><span style="font-size: large;">وأعلن الرئيس التنفيذي لشركة "إنتل" للتكنولوجيا، بريان كرزانيتش، والرئيس التنفيذي لشركة أندر أرمور للمنتجات الرياضية كيفن بلانك، مساء الإثنين، استقالتهما من اللجنة، لينضما إلى رئيس مجلس إدارة ومدير شركة "ميرك وشركاه" للأدوية كينيث فريزر، الذي أعلن استقالته من رئاسة اللجنة في وقت سابق من اليوم ذاته.</span><br /><span style="font-size: large;">و"لجنة المصنعين الأمريكيين" هي مجلس استشاري في البيت الأبيض يُسدي النصح للرئيس الأمريكي حول أفضل سبل تطوير وإنعاش الصناعات في البلاد.</span><br /><span style="font-size: large;">وقال بيان صادر عن كرزانتيش: "استقلت لألفت النظر إلى الضرر الذي يلحقه المناخ السياسي المليء بالاستقطاب بالعديد من المسائل العامة ومن بينها الصناعات الأمريكية".</span><br /><span style="font-size: large;">بدوره قال بلانك في تغريدة على موقع تويتر "تعمل أندر أرمور في الإبداع والرياضة لا في السياسة. أعرب عن شكري لإتاحة الفرصة لي للمشاركة في اللجنة، إلا أنني اتخذت قرارا بالانسحاب".</span><br /><span style="font-size: large;">وكان فريزر قال إن استقالته تأتي احتجاجا على "التعصب والتطرف" في أعقاب أحداث العنف التي شهدتها مؤخرا ولاية فرجينيا.</span><br /><span style="font-size: large;">وقال في بيان نشره على حساب الشركة بموقع "تويتر": "قوة بلادنا تنبع من تنوعها، والإسهامات التي قدمها رجال ونساء من مختلف الأديان والأعراق، والميول الجنسية، والمعتقدات السياسية. على القادة الأمريكيين أن يكرّموا قيمنا الأساسية عن طريق رفضهم الواضح تعابير الكراهية والتعصب والجماعات التي تدعي تفوقها، والذي هو بالضد من المثل الأمريكية العليا في أن كل الناس خلقوا متساوين".</span><br /><span style="font-size: large;">ويوم السبت، لقيت امرأة (32 عاما) حتفها وأصيب 19 آخرون، عندما دهس رجل بسيارة مجموعة تحتج على مسيرة لعنصريين بيض في مدينة تشارلوتسفيل بولاية فرجينيا، فيما أصيب 15 آخرون في اشتباكات بين الجانبين</span></p>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=50726" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50726', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=50726&amp;title=استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50726', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=50726" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50726', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=50726&amp;title=استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50726', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=50726&amp;title=استقالة 3 أعضاء من مجلس استشاري لترامب خلال 24 ساعة" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50726', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/politics/thelocal/50720.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_____________________________910805654.jpg&amp;size=summary_medium" alt="الكويت/رفع أسعار الكهرباء على الوافدين الثلاثاء المقبل" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50720.html">الكويت/رفع أسعار الكهرباء على الوافدين الثلاثاء المقبل</a></h2>
			<p>
            	في الوقت الذي طمأن فيه المواطنين والمقيمين بأن إنتاج المياه بأفضل حالته خصوصاً في ظل وجود مخزون إستراتيجي يصل إلى 3900 مليون جالون، نفى وكيل ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/politics/thelocal/50720.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_____________________________910805654.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/50720.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الكويت/رفع أسعار الكهرباء على الوافدين الثلاثاء المقبل" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_____________________________910805654.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50720.html"><vte:value select="الكويت/رفع أسعار الكهرباء على الوافدين الثلاثاء المقبل" /></a></h3>
                                   <vte:value select="في الوقت الذي طمأن فيه المواطنين والمقيمين بأن إنتاج المياه" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/politics/thelocal/50721.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=______________________________________________________________________________599557769.jpg&amp;size=summary_medium" alt="الشيخان الكويتيان وليد العلي وفهد الحسيني بين ضحايا هجوم بوركينافاسو" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50721.html">الشيخان الكويتيان وليد العلي وفهد الحسيني بين ضحايا هجوم بوركينافاسو</a></h2>
			<p>
            	أعلنت السلطات في&nbsp; بوركينا فاسو&nbsp; مقتل 18 شخصا على الاقل بينهم الشيخان الكويتيان د. وليد العلي وفهد الحسيني&nbsp; واصابة عشرة على الاقل في الهجوم "الإرهابي" ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/politics/thelocal/50721.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="______________________________________________________________________________599557769.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/50721.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الشيخان الكويتيان وليد العلي وفهد الحسيني بين ضحايا هجوم بوركينافاسو" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=______________________________________________________________________________599557769.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50721.html"><vte:value select="الشيخان الكويتيان وليد العلي وفهد الحسيني بين ضحايا هجوم بوركينافاسو" /></a></h3>
                                   <vte:value select="أعلنت السلطات في&nbsp; بوركينا فاسو&nbsp; مقتل 18 شخصا على الاقل" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50723.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=c7ffa5e7_0b77_48a3_9e5c_25ed757b3980_1__632006523.jpg&amp;size=summary_medium" alt="العراق: تسلمنا طلباً رسمياً من المملكة لفتح قنصلية سعودية في النجف" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50723.html">العراق: تسلمنا طلباً رسمياً من المملكة لفتح قنصلية سعودية في النجف</a></h2>
			<p>
            	كشف السفير العراقي لدى المملكة الدكتور رشيد العاني أن بلاده تسلمت طلباً رسمياً من المملكة لفتح قنصلية عامة لها بمدينة النجف، مؤكداً أن الطلب قُوبل ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50723.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="c7ffa5e7_0b77_48a3_9e5c_25ed757b3980_1__632006523.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50723.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="العراق: تسلمنا طلباً رسمياً من المملكة لفتح قنصلية سعودية في النجف" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=c7ffa5e7_0b77_48a3_9e5c_25ed757b3980_1__632006523.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50723.html"><vte:value select="العراق: تسلمنا طلباً رسمياً من المملكة لفتح قنصلية سعودية في النجف" /></a></h3>
                                   <vte:value select="كشف السفير العراقي لدى المملكة الدكتور رشيد العاني أن بلاده" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/50724.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=20b6753d_6aee_4cdc_b858_b266230dc1e7_1__762635252.jpg&amp;size=summary_medium" alt="روحاني: إيران يمكنها الانسحاب من الاتفاق النووي خلال ساعات" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/50724.html">روحاني: إيران يمكنها الانسحاب من الاتفاق النووي خلال ساعات</a></h2>
			<p>
            	قال الرئيس الإيراني، حسن روحاني، الثلاثاء، إن إيران يمكنها الانسحاب من الاتفاق النووي "خلال ساعات" في حال استمرت الولايات المتحدة بفرض عقوبات جديدة على دولته.وأضاف ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/50724.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="20b6753d_6aee_4cdc_b858_b266230dc1e7_1__762635252.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/50724.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="روحاني: إيران يمكنها الانسحاب من الاتفاق النووي خلال ساعات" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=20b6753d_6aee_4cdc_b858_b266230dc1e7_1__762635252.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/50724.html"><vte:value select="روحاني: إيران يمكنها الانسحاب من الاتفاق النووي خلال ساعات" /></a></h3>
                                   <vte:value select="قال الرئيس الإيراني، حسن روحاني، الثلاثاء، إن إيران يمكنها الانسحاب" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في الخبر الدولي</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/50718.html">تراجع طفيف في التوترات الكورية ومسؤولون أمريكيون يقللون من خطر الحرب</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/50711.html">انتقادات لترامب بسبب موقفه من العنف بين يمينيين متطرفين ومعارضين لهم</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/50705.html">كوريا الشمالية تسرد تفاصيل خطة لضرب جوام وتصف تحذير ترامب بالهراء</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/50696.html">ترامب يفنّد معلومات عن إقصائه في انتخابات الرئاسة 2020</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/50689.html">أمريكا واليابان وأستراليا تحث العالم على الضغط على كوريا الشمالية</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '50726', 
1]);</script>
		
	</body>
</html>