<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" />
		<meta name="Keywords" content="مجلس الامة,الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة),الغانم,ينقل,رسالة,سمو,الأمير,إلى,النواب,(نص,الرسالة)" />
	<link rel="alternate" type="application/rss+xml" title="الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" href="http://alkhabarkw.com/index.php/feed/politics/kuwaitnationalassembly/51258.rss" />
<link rel="alternate" type="application/rss+xml" title="مجلس الامة" href="http://alkhabarkw.com/index.php/feed/politics/kuwaitnationalassembly/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 12:39 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/politics/index.1.html"> السياسي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">مجلس الامة</a> | 
		
		<strong>الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">3 hours 1 minute ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=DOB3d_5WsAEbJeW_757564973.jpg&amp;size=article_medium" alt="الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <p style="text-align: right;"><span style="font-size: large;">عقد بمجلس الأمة اليوم لقاء نيابيي تشاوريي حضره 42 نائبا برئاسة رئيس  مجلس الأمة مرزوق علي الغانم الذي نقل خلال اللقاء رسالة موجهة من حضرة  صاحب السمو أمير البلاد الشيخ صباح الأحمد الجابر الصباح -حفظه الله ورعاه-  إلى أبنائه النواب تتعلق بالتطورات المتسارعة التي تشهدها المنطقة.</span><br /><br /><span style="font-size: large;">وتلا الغانم رسالة صاحب السمو المكتوبة أمام النواب الحضور وفيما يلي نصها :</span><br /><br /><span style="font-size: large;">"نظرا  للتطورات الخطيرة المتسارعة التي يشهدها اقليمنا الملتهب، وبناء على  التداعيات السياسية والإقتصادية والأمنية البالغة الخطورة الناتجة عن تلك  التطورات والمستجدات، وإيمانا بأن ما يحدث حولنا لم يعد بمنأى عنا، بل  نحن على تماس مباشر به، وإضلاعا بمسؤوليته الجسيمة كرأس للدولة وأب  للسلطات جميعا، وحارسا وقيما على أمن واستقرار الوطن، فقد كلفني حضرة  صاحب السمو أمير البلاد الشيخ صباح الأحمد الجابر الصباح حفظه الله ورعاه  بصفتي رئيسا للسلطة التشريعية، بنقل الرسائل التالية إلى أبناءه النواب  بكل وضوح وشفافية".</span><br /> <br /><span style="font-size: large;">أولا : "يؤكد سموه مجددا على أهمية الحفاظ على  الوحدة الوطنية وتماسك الجبهة الداخلية، والرفض القاطع لأي اصطفافات  طائفية أو قبلية أو فئوية، وعدم السماح بأي خطاب سياسي يثير الكراهية والبغضاء المذهبية أو العرقية، ويشدد سموه على أن نواب الأمة يجب أن  يكونوا في مقدمة الصف وقدوة للشعب، ممن يدفعوا بالخطاب الوطني الجامع  قدما لا خطاب التقسيم والفرقة" .</span><br /> <br /><span style="font-size: large;">ثانيا :"يؤكد سموه أهمية عدم  الانجرار العاطفي و الإنفعالي فيما يتعلق بالأزمة بين الأشقاء في الخليج، وأهمية وقف كل محاولات التراشق السياسي و الإعلامي التي قد ينجرف إليها  البعض فيما يتعلق بالأزمة الخليجية أو الأزمات الأخرى، مؤكدا سموه موقف  الكويت كوسيط حقيقي من الداخل الخليجي نفسه، معني بحل الأزمة بين الأشقاء،  لا طرفا ثالثا بين فريقين، وعلى هذا النهج الموضوعي والصادق يجب أن  نبقى ونعمل".</span><br /> <br /><span style="font-size: large;">ثالثا : "يشدد سموه لأبنائه النواب على أهمية دورهم  الدستوري المحوري تشريعيا ورقابيا، ويشدد في ذات الوقت و بالتزامن، على  أهمية التحلي بأخلاق رجال الدولة و الإتسام بنضج السياسيين القادرين على  تحمل المسئولية، وذلك عبر ترسيخ التعاون البناء والحقيقي والملموس بين  السلطتين، وإشاعة أجواء التهدئة والتفاهمات، وتصويب الممارسات الخاطئة، وعدم الجنوح إلى التصعيد السياسي غير المبرر في هذه الأوقات العصيبة والإستثنائية، والنظر بعين الاهتمام إلى الملفات الإقتصادية والأمنية  الملحة و العاجلة".</span><br /> <br /></p>
<div style="text-align: right;"><span style="font-size: large;">و أخيرا .." يتمنى سموه حفظه الله ورعاه على أبناءه النواب العمل حثيثا للحفاظ على استقرار الكويت وتحصين  لحمتها والإضطلاع بمسؤولتهم التاريخية وأن يكونوا خير عون وسند للقيادة  السياسية .. مؤكدا سموه في ذات الوقت على إنه لن يتوانى (بحكم مسؤولياته  الدستورية ) عن اتخاذ أي قرار ( في حال اضطر إليه ) يضمن للبلد أمنه واستقراره ويحفظ مستقبل أبنائه).</span></div>
<div style="text-align: right;"><span style="font-size: large;">(انتهت رسالة صاحب السمو).</span></div>
<p style="text-align: right;"><br /><span style="font-size: large;">كما  أبلغ الغانم بختام اللقاء إخوانه النواب تحيات سمو ولي العهد الشيخ نواف  الأحمد الجابر الصباح حفظه الله التي حمله إياها بعد مكالمة هاتفية مع سموه  أمس وتمنيات سموه لأبنائه النواب بالترفيق والنجاح في تحمل مسؤولية  المرحلة الدقيقة التي تمر بها المنطقة.</span><br /><br /><span style="font-size: large;">ومن جهتهم أعرب النواب خلال اللقاء عن تقديرهم لسمو ولي العهد وتمنياتهم لسموه بالعودة إلى البلاد سالما معافى. </span></p>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=51258" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51258', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=51258&amp;title=الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51258', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=51258" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51258', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=51258&amp;title=الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51258', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=51258&amp;title=الغانم ينقل رسالة سمو الأمير إلى النواب (نص الرسالة)" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51258', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51254.html">
                        
                            
                            
                        
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_98643197_hi042839392_733907984.jpg&amp;size=summary_medium" alt="دونالد ترامب" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51254.html">ترامب: لدي ثقة كبيرة في الملك سلمان وولي عهده</a></h2>
			<p>
            	واشنطن (رويترز) - أيد الرئيس الأمريكي دونالد ترامب  يوم الاثنين إجراءات اتخذها ولي العهد السعودي شددت قبضته على السلطة من  خلال حملة تطهير ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51254.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_98643197_hi042839392_733907984.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51254.html">
                                                <vte:if test="دونالد ترامب">
                                                    <vte:variable name="image_caption" value="دونالد ترامب" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="ترامب: لدي ثقة كبيرة في الملك سلمان وولي عهده" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_98643197_hi042839392_733907984.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51254.html"><vte:value select="ترامب: لدي ثقة كبيرة في الملك سلمان وولي عهده" /></a></h3>
                                   <vte:value select="واشنطن (رويترز) - أيد الرئيس الأمريكي دونالد ترامب  يوم" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/oil/51255.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=__________________452123710.jpg&amp;size=summary_medium" alt="سعر برميل النفط الكويتي يرتفع 78ر1 دولار ليبلغ 48ر59 دولار" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/oil/51255.html">سعر برميل النفط الكويتي يرتفع 78ر1 دولار ليبلغ 48ر59 دولار</a></h2>
			<p>
            	ارتفع سعر برميل النفط الكويتي 78ر1 دولار أمريكي في تداولات أمس الاثنين ليبلغ  48ر59 دولار مقابل 70ر57 دولار في تداولات يوم الجمعة الماضي وفقا ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/oil/51255.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="__________________452123710.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/oil/51255.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="سعر برميل النفط الكويتي يرتفع 78ر1 دولار ليبلغ 48ر59 دولار" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=__________________452123710.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/oil/51255.html"><vte:value select="سعر برميل النفط الكويتي يرتفع 78ر1 دولار ليبلغ 48ر59 دولار" /></a></h3>
                                   <vte:value select="ارتفع سعر برميل النفط الكويتي 78ر1 دولار أمريكي في تداولات" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/51256.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________600005016.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو عند 351ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/51256.html">الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو عند 351ر0</a></h2>
			<p>
            	استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الثلاثاء عند مستوى  302ر0 دينار في حين استقر اليورو عند 351ر0 دينار مقارنة بأسعار صرف ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/51256.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________600005016.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/51256.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو عند 351ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________600005016.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/51256.html"><vte:value select="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو عند 351ر0" /></a></h3>
                                   <vte:value select="استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الثلاثاء" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/indexmarket/51257.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_______________________7_505478039.jpg&amp;size=summary_medium" alt="بورصة الكويت تغلق تعاملاتها على انخفاض مؤشراتها الرئيسية الثلاثة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/indexmarket/51257.html">بورصة الكويت تغلق تعاملاتها على انخفاض مؤشراتها الرئيسية الثلاثة</a></h2>
			<p>
            	أغلقت بورصة الكويت تداولاتها اليوم الثلاثاء على انخفاض مؤشراتها الرئيسية الثلاثة  بواقع 06ر176 نقطة للسعري ليصل إلى 01ر6143 نقطة و28ر15 نقطة للوزني و14ر43 نقطة ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/indexmarket/51257.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_______________________7_505478039.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/51257.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="بورصة الكويت تغلق تعاملاتها على انخفاض مؤشراتها الرئيسية الثلاثة" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_______________________7_505478039.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/indexmarket/51257.html"><vte:value select="بورصة الكويت تغلق تعاملاتها على انخفاض مؤشراتها الرئيسية الثلاثة" /></a></h3>
                                   <vte:value select="أغلقت بورصة الكويت تداولاتها اليوم الثلاثاء على انخفاض مؤشراتها الرئيسية" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في مجلس الامة</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/51205.html">وفد نيابي كويتي يشارك في أعمال اللجان الدائمة للبرلمان العربي</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/51204.html">وفد نيابي كويتي يشارك في أعمال اللجان الدائمة للبرلمان العربي</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/51157.html">خفض سن التقاعد واسعار البنزين والجنسية على رأس اولويات النواب بدور الانعقاد الثاني</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/51156.html">مجلس الأمة ينظر ببداية دور الانعقاد الثاني غدا في استجواب وزير (مجلس الوزراء) بصفته</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/51154.html">النائب خالد العتيبي يقترح إنشاء مستشفى حكومي متكامل على مساحة 225 الف متر بمبارك الكبير أو الأحمدي</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '51258', 
1]);</script>
		
	</body>
</html>