<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - (الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" />
		<meta name="Keywords" content="محليات,(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين,(الصندوق,الكويتي,للتنمية),يوقع,مع,مفوضية,الأمم,المتحدة,اتفاقية,منحة,لمساعدة,اللاجئين,السوريين" />
	<link rel="alternate" type="application/rss+xml" title="(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" href="http://alkhabarkw.com/index.php/feed/politics/thelocal/50139.rss" />
<link rel="alternate" type="application/rss+xml" title="محليات" href="http://alkhabarkw.com/index.php/feed/politics/thelocal/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 12:32 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/politics/index.1.html"> السياسي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">محليات</a> | 
		
		<strong>(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">1 hour ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=b4143503_0c9a_4be7_a87c_f5d6c2a444cc_251117704.jpg&amp;size=article_medium" alt="(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <div id="yui_3_16_0_ym19_1_1491124161974_24420" class="thread-body">
<div id="yui_3_16_0_ym19_1_1491124161974_24419" class="body undoreset">
<div id="yui_3_16_0_ym19_1_1491124161974_24424" class="email-wrapped">
<div id="yiv4608500564">
<div id="yui_3_16_0_ym19_1_1491124161974_24423">
<div id="yui_3_16_0_ym19_1_1491124161974_24422" style="color: #000; background-color: #fff; font-family: Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 24px;">
<div id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15355" style="text-align: right;" dir="rtl"><span style="font-size: large;">وقع الصندوق الكويتي للتنمية الاقتصادية العربية اليوم الأحد اتفاقية منحة مع  مفوضية الأمم المتحدة السامية لشؤون اللاجئين بقيمة 10 ملايين دولار امريكي لتقديم  الدعم وتحسين الأحوال المعيشية بمخيمات للاجئين السوريين في شمال العراق.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15368" /><span style="font-size: large;">وأكد  المدير العام للصندوق الكويتي للتنمية الاقتصادية العربية عبدالوهاب البدر لوكالة  الأنباء الكويتية (كونا) التزام دولة الكويت على مدى الاجتماعات الثلاث السابقة  التي عقدت في البلاد بتخصيص 250 مليون دولار امريكي لتقديم التعهدات الإنسانية ودعم  اللاجئين السوريين خاصة في الدول المجاورة.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15369" /><span style="font-size: large;">وأوضح البدر ان المنحة تهدف إلى دعم  اللاجئين السوريين خاصة ان اعدادهم كبيرة ويعيشون في ظروف بيئية صعبة مؤكدا أن  الصندوق اقر في اجتماع سابق مع مفوضية الأمم المتحدة لتوقيع هذه الإتفاقية والتي  تهدف إلى دعم وخدمة اللاجئين وبناء المخيمات في مناطق شمال العراق.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15370" /><span style="font-size: large;">وذكر أن  المنحة شاملة من دولة الكويت وبتمويل من موارد الصندوق الكويتي للتنمية وهي  المساهمة الأولى التي يقدمها إلى المفوضية للتركيز على تقديم الدعم لمشاريع وضع  المياه والصحة والصرف الصحي وحالة المآوي في خمسة مخيمات تستضيف اكثر من 97 ألف  لاجئ سوري في دهوك وإربيل في شمال العراق.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15371" /><span style="font-size: large;">من جهتها قالت نائب المفوض السامي  للأمم المتحدة لشؤون اللاجئين كيلي كليمنتس في بيان صحافي صادر عن الصندوق إن  المساهمة السخية المقدمة من الصندوق الكويتي للتنمية الاقتصادية العربية مرحب بها  وقد أتت في الوقت المناسب حيث تخطت أعداد اللاجئين السوريين في المنطقة حول ال 5  ملايين شخص.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15372" /><span style="font-size: large;">وأضافت أن "هناك عائلات سورية عديدة في شمال العراق نزحت منذ فترات  زمنية طويلة وهي تعيش في ظروف صعبة تحتاج إلى تضامننا الآن أكثر من أي وقت  مضى".</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15373" /><span style="font-size: large;">وأكدت أن المساهمة المقدمة من الصندوق الكويتي للتنمية الاقتصادية العربية  تعكس الجهود الإنسانية الرائدة التي تبذلها الكويت كما أنها تشكل التزاما حقيقيا  بتوفير مستقبل أكثر إشراقا للاجئين.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15374" /><span style="font-size: large;">وافادت بأن دولة الكويت حتى عام 2016 قدمت  مساهمة بقيمة 360 مليون دولار إلى المفوضية لحل الأزمة التي يعاني منها اللاجؤون في  سوريا والعراق مبينة أن "الكويت كانت أكبر جهة مانحة للفرد وسادس أكبر جهة مانحة  للمفوضية في العالم في عام 2015".</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15375" /><span style="font-size: large;">وأوضحت أن دولة العراق تستضيف اليوم أكثر من  230 ألف لاجئ سوري يعيش معظمهم في المناطق الشمالية للبلاد في إربيل ودهوك  والسليمانية فضلا عن 90 ألف لاجئ يعيشون داخل المخيمات أي حوالي 40 في  المئة.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15376" /><span style="font-size: large;">وأضاف بيان الصنوق إن مشروع المفوضية الممول من منحة الصندوق الكويتي  للتنمية لتحسين الأحوال المعيشية في مخيمات اللاجئين يشمل على تحسين 1200 مسكن  للايواء في مخيم (دوميز 1) و 300 مسكن للايواء في مخيم (دوميز 2) في محافظة  دهوك.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15377" /><span style="font-size: large;">واضاف أن المشروع يعمل على إنشاء 150 مسكنا للايواء في مخيم دوميز (1) في  محافظة دهوك لافتا إلى أن المشروع يشمل تشييد قنوات مفتوحة في مخيم (دوميز 1) في  محافظة دهوك للصرف الصحي إضافة إلى توريد وتركيب معدات تعمل بالطاقة الشمسية لإنارة  الطرق داخل المخيمين (دوميز 1) و(دوميز 2).</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15378" /><span style="font-size: large;">ولفت إلى أن المشروع يتضمن ايضا  تشييد طرق مسفلتة في مخيم قوشتابة إضافة إلى توريد وتركيب 10 مضخات للماء تعمل  بالطاقة الشمسية في كل من مخيمات ( باسيرما ودار شكران و وكوارقوسك وقوشتابة) علاوة  على الخدمات الاستشارية اللازمة للاشراف على تنفيذ الأعمال.</span><br id="yiv4608500564yui_3_16_0_ym19_1_1491110943599_15379" /><span style="font-size: large;">يذكر أن هذه  الإتفاقية أبرمت في إطار الإتفاقية الإطارية بين مفوضية الأمم المتحدة السامية  لشئون اللاجئين والصندوق الكويتي للتنمية الإقتصادية العربية والتي عقدت في شهر  مايو عام 2016 بشأن التضامن والتعاون المشترك بينهما فيما يكون من شأنه تعزيز ودعم  جهودها وأهدافهما الإنسانية الرامية لمساعدة اللاجئين والعائدين والنازحين بما في  ذلك اللاجئين السوريين. (كونا) </span></div>
</div>
</div>
</div>
</div>
</div>
</div>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=50139" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50139', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=50139&amp;title=(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50139', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=50139" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50139', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=50139&amp;title=(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50139', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=50139&amp;title=(الصندوق الكويتي للتنمية) يوقع مع مفوضية الأمم المتحدة اتفاقية منحة لمساعدة اللاجئين السوريين" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50139', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50132.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=2a76babb_6902_41a5_869c_f8452c79a0bc_735665491.jpg&amp;size=summary_medium" alt="كويتي يفوز بجائزة تصميم وتصنيع الدراجة النارية في معرض اماراتي للسيارات" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50132.html">كويتي يفوز بجائزة تصميم وتصنيع الدراجة النارية في معرض اماراتي للسيارات</a></h2>
			<p>
            	حصل المصمم الكويتي حسين سالمين على جائزة أجمل تصميم وصناعة للدراجة النارية في  معرض الامارات للسيارات والدراجات المعدلة الذي اختتم فعالياته اليوم السبت في ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50132.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="2a76babb_6902_41a5_869c_f8452c79a0bc_735665491.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50132.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="كويتي يفوز بجائزة تصميم وتصنيع الدراجة النارية في معرض اماراتي للسيارات" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=2a76babb_6902_41a5_869c_f8452c79a0bc_735665491.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/50132.html"><vte:value select="كويتي يفوز بجائزة تصميم وتصنيع الدراجة النارية في معرض اماراتي للسيارات" /></a></h3>
                                   <vte:value select="حصل المصمم الكويتي حسين سالمين على جائزة أجمل تصميم وصناعة" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/techno/50133.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=c2a9e6f7_4d0b_481b_b158_e8dca23e233d_16x9_600x338_351892110.jpg&amp;size=summary_medium" alt="الحرب تشتعل بين سناب شات وفيسبوك على جلب فئة المراهقي" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/techno/50133.html">الحرب تشتعل بين سناب شات وفيسبوك على جلب فئة المراهقي</a></h2>
			<p>
            	&nbsp;
قالت شركة سناب إن تطبيق التراسل المصور سناب شات سوف  يضيف خيارًا جديدًا يسمح للمستخدمين بالبحث من خلال الصور والفيديوهات التي  تنُشر ضمن ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/techno/50133.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="c2a9e6f7_4d0b_481b_b158_e8dca23e233d_16x9_600x338_351892110.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/techno/50133.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الحرب تشتعل بين سناب شات وفيسبوك على جلب فئة المراهقي" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=c2a9e6f7_4d0b_481b_b158_e8dca23e233d_16x9_600x338_351892110.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/techno/50133.html"><vte:value select="الحرب تشتعل بين سناب شات وفيسبوك على جلب فئة المراهقي" /></a></h3>
                                   <vte:value select="&nbsp;
قالت شركة سناب إن تطبيق التراسل المصور سناب شات سوف" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/50134.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________264503694.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يرتفع أمام الدينار الى 305ر0 واليورو ينخفض إلى 324ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/50134.html">الدولار الأمريكي يرتفع أمام الدينار الى 305ر0 واليورو ينخفض إلى 324ر0</a></h2>
			<p>
            	ارتفع سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الاحد ليسجل 305ر0  دينار في حين انخفض اليورو إلى 324ر0 دينار مقارنة بأسعار صرف يوم ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/50134.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________264503694.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/50134.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يرتفع أمام الدينار الى 305ر0 واليورو ينخفض إلى 324ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________264503694.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/50134.html"><vte:value select="الدولار الأمريكي يرتفع أمام الدينار الى 305ر0 واليورو ينخفض إلى 324ر0" /></a></h3>
                                   <vte:value select="ارتفع سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الاحد" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/indexmarket/50136.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=5________________________939562168.jpg&amp;size=summary_medium" alt="بورصة الكويت توقف 13 شركة عن التداولات لعدم تقديمها بياناتها السنوية" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50136.html">بورصة الكويت توقف 13 شركة عن التداولات لعدم تقديمها بياناتها السنوية</a></h2>
			<p>
            	أعلنت شركة بورصة الكويت ايقاف أسهم 13 شركة عن التداول اعتبارا من اليوم الأحد  وذلك تطبيقا لقرار لجنة السوق رقم (16 لسنة 1987) الذي ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/indexmarket/50136.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="5________________________939562168.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/50136.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="بورصة الكويت توقف 13 شركة عن التداولات لعدم تقديمها بياناتها السنوية" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=5________________________939562168.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/indexmarket/50136.html"><vte:value select="بورصة الكويت توقف 13 شركة عن التداولات لعدم تقديمها بياناتها السنوية" /></a></h3>
                                   <vte:value select="أعلنت شركة بورصة الكويت ايقاف أسهم 13 شركة عن التداول" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في محليات</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/50106.html">الملتقى الإعلامي العربي الـ 14 ينطلق 22 أبريل المقبل</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/50078.html">الدعيج يؤكد اهمية دور الاعلام في تعزيز الحوار وصناعة الرأي العام</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/50077.html">(الأوقاف): السعودية توافق على زيادة عدد الحجاج الكويتيين إلى 8 آلاف</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/50076.html">سمو الأمير يرعى الاحتفال بمرور 65 عاما على مسيرة التخطيط في الكويت</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/50073.html">سمو رئيس الوزراء يمثل سمو نائب الأمير وولي العهد بحفل خريجي جامعة الكويت</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '50139', 
1]);</script>
		
	</body>
</html>