<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية" />
		<meta name="Keywords" content="محليات,الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية,الحربي:,ماضون,في,تنفيذ,استراتيجياتنا,لتطوير,جودة,الرعاية,الصحية" />
	<link rel="alternate" type="application/rss+xml" title="الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية" href="http://alkhabarkw.com/index.php/feed/politics/thelocal/51141.rss" />
<link rel="alternate" type="application/rss+xml" title="محليات" href="http://alkhabarkw.com/index.php/feed/politics/thelocal/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 12:00 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/politics/index.1.html"> السياسي</a> | 
		
			<a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">محليات</a> | 
		
		<strong>الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">1 hour ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                
                                                
                                            
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=b8407279_cf80_4106_a1ac_d82610703069_629068574.jpg&amp;size=article_medium" alt="د. جمال الحربي" />
                                            <span class="image_caption">د. جمال الحربي</span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <p style="text-align: right;"><span style="font-size: large;">أكد وزير الصحة الدكتور جمال الحربي أن الوزارة ماضية في تنفيذ  استراتيجياتها الرامية إلى تطوير برامج جودة الرعاية الصحية وتحقيق الإنجازات في  مؤشرات الرعاية الصحية وأداء النظام الصحي.</span><br /><span style="font-size: large;">وقال الحربي في كلمته خلال افتتاح  مركز جابر الأحمد الصحي الثاني في منطقة العاصمة الصحية اليوم الخميس إن المركز  يتكون من دورين الأول لعيادات الطب العام ورعاية الأمومة والصيدلة وقسم التمريض  وقاعات انتظار المرضى والثاني لعيادات الأسنان الأربع والمختبر وغرفة التعقيم إضافة  إلى قسمي الصحة الوقائية ورعاية الطفولة والتطعيمات وعيادات مرضى السكر وقاعات  انتظار المرضى.</span><br /><span style="font-size: large;">وأوضح أن المركز سيخدم القطع السكنية 5 و 6 و 7 في مدينة جابر  الأحمد ويعمل من الساعة السابعة صباحا حتى الثانية بعد الظهر طوال أيام الدوام  الرسمي لافتا إلى رؤية مستقبلية للتوسع التدريجي في الخدمات الصحية وساعات  العمل.</span><br /><span style="font-size: large;">وذكر أن انضمام المركز الجديد إلى المنظومة الصحية يتواكب مع خطة الوزارة  وبرامجها التطويرية بما يتفق مع قرارات منظمة الصحة العالمية لضمان تمتع الجميع  بأنماط عيش صحية وبالرفاهية في جميع المراحل العمرية.</span><br /><span style="font-size: large;">وأشار إلى عزم الوزارة  افتتاح مركزي (الشعب الصحي) و(الدخان التخصصي للعيون) في منطقة العاصمة الصحية خلال  الشهرين المقبلين. (كونا) </span></p>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=51141" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51141', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=51141&amp;title=الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51141', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=51141" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51141', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=51141&amp;title=الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51141', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=51141&amp;title=الحربي: ماضون في تنفيذ استراتيجياتنا لتطوير جودة الرعاية الصحية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '51141', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=_________________________________________600x330_828988123.jpg&amp;size=summary_medium" alt="(الداخلية): تعديل أوضاع المخالفين السوريين لقانون الإقامة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html">(الداخلية): تعديل أوضاع المخالفين السوريين لقانون الإقامة</a></h2>
			<p>
            	أعلنت وزارة الداخلية الكويتية اليوم الاربعاء تعديل أوضاع المخالفين لقانون  الإقامة من الجالية السورية (الزوجة والأبناء) فقط بهدف لم شمل الأسر السورية  والتقليل ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="_________________________________________600x330_828988123.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="(الداخلية): تعديل أوضاع المخالفين السوريين لقانون الإقامة" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=_________________________________________600x330_828988123.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html"><vte:value select="(الداخلية): تعديل أوضاع المخالفين السوريين لقانون الإقامة" /></a></h3>
                                   <vte:value select="أعلنت وزارة الداخلية الكويتية اليوم الاربعاء تعديل أوضاع المخالفين لقانون" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51132.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=300_602330988.jpg&amp;size=summary_medium" alt="دعوة أممية إلى التهدئة في كركوك" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51132.html">دعوة أممية إلى التهدئة في كركوك</a></h2>
			<p>
            	دعا مجلس الأمن الدولي مساء الأربعاء  بغداد وأربيل إلى التهدئة والبدء في حوار لحل المشاكل العالقة بينهما،  بعدما استعادت القوات العراقية مناطق متنازع ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51132.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="300_602330988.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51132.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="دعوة أممية إلى التهدئة في كركوك" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=300_602330988.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51132.html"><vte:value select="دعوة أممية إلى التهدئة في كركوك" /></a></h3>
                                   <vte:value select="دعا مجلس الأمن الدولي مساء الأربعاء  بغداد وأربيل إلى" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/51133.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________520419262.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو يرتفع إلى 356ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/51133.html">الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو يرتفع إلى 356ر0</a></h2>
			<p>
            	استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الخميس عند مستوى  302ر0 دينار فيما ارتفع اليورو الى مستوى 356ر0 دينار مقارنة بأسعار صرف ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/51133.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________520419262.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/51133.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو يرتفع إلى 356ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________520419262.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/51133.html"><vte:value select="الدولار الأمريكي يستقر أمام الدينار عند 302ر0 واليورو يرتفع إلى 356ر0" /></a></h3>
                                   <vte:value select="استقر سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الخميس" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51134.html">
                        
                            
                            
                        
                        <img src="http://alkhabarkw.com/thumbnail.php?file=thumbs_b_c_4d81ab40216a9c8a4a1b456d784db948_769742172.jpg&amp;size=summary_medium" alt="وزير الخارجية الأمريكي ريكس تيلرسون" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51134.html">تيلرسون: جيش ميانمار يتحمل مسؤولية ما يحدث للروهنغيا</a></h2>
			<p>
            	أعرب عن قلق بلاده من أوضاع مسلمي أراكان


 ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51134.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="thumbs_b_c_4d81ab40216a9c8a4a1b456d784db948_769742172.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51134.html">
                                                <vte:if test="وزير الخارجية الأمريكي ريكس تيلرسون">
                                                    <vte:variable name="image_caption" value="وزير الخارجية الأمريكي ريكس تيلرسون" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="تيلرسون: جيش ميانمار يتحمل مسؤولية ما يحدث للروهنغيا" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=thumbs_b_c_4d81ab40216a9c8a4a1b456d784db948_769742172.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/51134.html"><vte:value select="تيلرسون: جيش ميانمار يتحمل مسؤولية ما يحدث للروهنغيا" /></a></h3>
                                   <vte:value select="أعرب عن قلق بلاده من أوضاع مسلمي أراكان" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في محليات</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/51131.html">(الداخلية): تعديل أوضاع المخالفين السوريين لقانون الإقامة</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/51129.html">(السكنية) تجري قرعة الدفعة الثالثة على قسائم جنوب المطلاع (إن 2)</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/51125.html">وزير التربية يؤكد أهمية البرنامج المتكامل لتطوير التعليم</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/51115.html">الغانم: يجب إعادة تفعيل المعادلة الاجتماعية والثقافية بالتعامل مع الشباب</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/politics/thelocal/51111.html">د.المعتوق: الهيئة الخيرية دشنت أكثر من 34 ألف مشروع تنموي بقيمة 36 مليون دولار</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '51141', 
1]);</script>
		
	</body>
</html>