<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://alkhabarkw.com/" />
	<title>الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة - فولفو تعلن أن كل سياراتها سوف تصبح كهربائية</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="refresh" content="300">	
        <meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://alkhabarkw.com/index.php/opensearch" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" />
	
		<meta name="Description" content="فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" />
		<meta name="Keywords" content="التكنولوجي,فولفو تعلن أن كل سياراتها سوف تصبح كهربائية,فولفو,تعلن,أن,كل,سياراتها,سوف,تصبح,كهربائية" />
	<link rel="alternate" type="application/rss+xml" title="فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" href="http://alkhabarkw.com/index.php/feed/techno/50590.rss" />
<link rel="alternate" type="application/rss+xml" title="التكنولوجي" href="http://alkhabarkw.com/index.php/feed/techno/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" href="http://alkhabarkw.com/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/compress.php?css,themes/dv_blue_rtl/css/layout_default,themes/dv_blue_rtl/css/style,themes/dv_blue_rtl/css/forms,themes/dv_blue_rtl/css/article_styles,themes/dv_blue_rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://alkhabarkw.com/themes/dv_blue_rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://alkhabarkw.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-26427489-1'],['_trackPageview']];</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26427489-1']);
  _gaq.push(['_setDomainName', 'alkhabarkw.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</meta></head>
	
	
	
	

	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">

    <span class="current_date" style="font-family:Arial; font-size:12px; color:#00598a; font-weight:bold;">
                   <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الاحد","الاثنين","الثلاثاء","الاربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","ابريل","مايو","يونيو",
                                        "يوليو","اغسطس","سبتمبر","اكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year)
            
        </script>
    - السنة  الثالثة  -  العدد 944
    - 
            
         	 اخر تحديث : 07:17 
            
    

<div class="header_image">
<table width="920" height="60" cellpadding="0">
<tr>
<td width="300">
<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabar.com-header.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>
</td>
<td width="550">
<!-- <a href="http://www.kems.net/offer_details.aspx?id=27" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/header-alkhabar.jpg" width="520" height="90"/></a> 
-->
<div><a href="http://alkhabarkw.com/click/1" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_upper_box_808517808.jpg" alt="اخبار الكويت والعالم اينما معك لحظة بلحظة"/></a></div>
</td>
<td width="50">
<table cellpadding="0"> 
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://twitter.com/Alkhabar_Agency" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="https://www.facebook.com/pages/Akhbaralkuwait/217822408377635" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
<tr>
<td align="center" valign="middle" width="30" height="30" style="border:1px solid white;">
<a href="http://www.youtube.com/channel/UCVwgwTzWPBuFPGt5J_Ly38g" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" style="padding:3px;" /></a>
</td>
</tr>
</table>
<!--<a href="http://www.twitter.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/twitter-1.png" width="25" /></a>
<a href="http://www.facebook.com/AlkhabarSport" target="_blank"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.png" width="25" /></a>
<a href="#"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/youtube.png" width="25" /></a>-->
</td>
</tr>
</table>
       <!--<a href="http://alkhabarkw.com/"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/alkhabarsportlogo.png" alt="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" width="300" title="الخبر :: اخبار الكويت والعالم اينما كنت معك لحظة بلحظة" /></a>-->
       <!--<vte:include file="templates/default_rtl/box/top_ad.tpl" />--> 
</div>
	
		
	
	
	<div id="mainNav" style="margin:3px 0px;">
		

	
		<!-- <div id="box_search" class="search"> --> 
<div class="header_image">
                     <div id="box_search" class="search">
			<form action="http://alkhabarkw.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input" type="text" size="4" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
               <!-- <div class="search_advanced"><a href="http://alkhabarkw.com/index.php/search.html"> <vte:value select="بحث متقدم" /></a></div> -->
			</form>
		</div>
</div> 
	

				<ul id="menu_main" class="menu" style="margin:0px 0px;">
                	
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html" class="sub">
                                	
									
									 السياسي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/index.1.html">
                                                            	
                                                                
                                                                محليات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/cmgs/index.1.html">
                                                            	
                                                                
                                                                مجلس الوزراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/kuwaitnationalassembly/index.1.html">
                                                            	
                                                                
                                                                مجلس الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/polticals/index.1.html">
                                                            	
                                                                
                                                                القوى السياسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/questions/index.1.html">
                                                            	
                                                                
                                                                استجوابات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/documentsanddata/index.1.html">
                                                            	
                                                                
                                                                وثائق وبيانات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/politics/todayalkhabar/index.1.html">
                                                            	
                                                                
                                                                الخبر اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html" class="sub">
                                	
									
									الاقتصادي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/indexmarket/index.1.html">
                                                            	
                                                                
                                                                البورصة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/oil/index.1.html">
                                                            	
                                                                
                                                                النفط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/companies/index.1.html">
                                                            	
                                                                
                                                                الشركات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/economics/alkhabareco/index.1.html">
                                                            	
                                                                
                                                                الخبر الاقتصادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html" class="sub">
                                	
									
									العربي والدولي
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/gccnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الخليجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/egnews/index.1.html">
                                                            	
                                                                
                                                                الخبر مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/arabicnews/index.1.html">
                                                            	
                                                                
                                                                الخبر العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://alkhabarkw.com/index.php/middleeastandinternational/internationalnews/index.1.html">
                                                            	
                                                                
                                                                الخبر الدولي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://alkhabarsport.com">
                                	
									
									الخبر الرياضي
								</a>
								
							</li>
						
					
						
					
						
							<li class="selected">
                            	
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
                                	
									
									التكنولوجي
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html" class="sub">
                                	
									
									مقالات وكتاب
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
                                	
									
									أرشيف الجريدة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>

			
	</div>


	
</span></div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder" style="width:580px">
                            
	<div class="box_breadcrumb">
		<a href="http://alkhabarkw.com/">الرئيسية</a> |
		
			<a href="http://alkhabarkw.com/index.php/techno/index.1.html">التكنولوجي</a> | 
		
		<strong>فولفو تعلن أن كل سياراتها سوف تصبح كهربائية</strong>
	</div>


                            <div id="article_holder">
                                    
                                <h1 class="page_title" style="color:#004276">فولفو تعلن أن كل سياراتها سوف تصبح كهربائية</h1>
                                <div class="story_stamp">
                                    
                                    
                                        <span class="story_date">30 minutes ago</span>
                                    
                                </div>
                                
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://alkhabarkw.com/themes/dv_blue_rtl/img/font_enlarge.gif" /></a>
	</div>

                                <div id="article_body">
                                    

<!--Attachments-->


                                         <div class="image">
                                            
                                                    
                                                
                                            <img src="http://alkhabarkw.com/thumbnail.php?file=901bee83_e3c5_4f95_bd9f_a13d91b01466_16x9_600x338_447184567.jpeg&amp;size=article_medium" alt="فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" />
                                            <span class="image_caption"></span>
                                        </div>


<!--EndOfAttachments-->

                                    
                                    <p style="text-align: right;"><span style="font-size: large;">كشفت شركة "فولفو للسيارات" أن كل سيارة تحمل علامتها التجارية تطلق اعتبارًا من عام 2018، سوف يتم تزويدها بمحرك كهربائي، ما يشكل نهاية تاريخية للسيارات التي ليس لديها سوى محرك يعمل بواسطة "الاحتراق الداخلي" ICE، مشيرة إلى أنها سوف تضع الطاقة الكهربائية في صلب أعمالها المستقبلية.</span><br /><br /><span style="font-size: large;">ويمثل هذا الإعلان، أحد أهم الجهود التي يبذلها أي صانع سيارات من أجل تبني الطاقة الكهربائية، كما أنه يسلّط الضوء على أنه كيف على مرور قرن على اختراع توليد طاقة الكهرباء بواسطة محركات الاحتراق الداخلي، في حين يمهد هذا الحدث الطريق أمام فصل جديد في تاريخ السيارات.</span><br /><br /><span style="font-size: large;">وقال هاكان سامويلسون، الرئيس والمدير التنفيذي: "&ldquo;إن هذا الأمر يتعلق بالعميل&rdquo;، مضيفًا: "الناس يطلبون على نحو متزايد السيارات التي تعمل بالطاقة الكهربائية، ونحن نرغب في تلبية احتياجات عملائنا الحالية والمستقبلية. فبإمكانك الآن انتقاء واختيار أيهما تتمنى من فولفو&rdquo;.</span><br /><span style="font-size: large;">وسوف تقدم فولفو للسيارات مجموعة من السيارات الكهربائية عبر طائفة من طرزها، وهي تضم سيارات تعمل بالطاقة الكهربائية بالكامل، وسيارات هجين (التي تستخدم بطاريات قابلة للشحن) بالإضافة إلى السيارات الهجين الخفيفة.</span><br /><br /><span style="font-size: large;">وسوف تُطلق خمس سيارات كهربائية بالكامل بين العامين 2019 و2012، ثلاث منها سوف تكون من طرز "فولفو"، أما الاثنتين الأخريين فسوف تكونان كهربائيتين ذات أداء عالٍ من &ldquo;بولستار&rdquo;، ذراع &ldquo;فولفو للسيارات&rdquo; ذات الأداء العالي. وسوف يتم الكشف عن التفاصيل الكاملة في وقت لاحق.</span><br /><br /><span style="font-size: large;">وهذه المجموعة المؤلفة من خمس سيارات، سوف يتم إلحاقها برزمة خيارات لمحركات هجين تعمل بالبنزين والديزل، إضافة إلى هجين خفيفة بقوة 48 فولطًا، والتي تمثل واحدة من أوسع عروض السيارات الكهربائية التي يوفرها أي صانع سيارات.</span><br /><br /><span style="font-size: large;">وهذا يعني، أنه لن يكون هناك في المستقبل أيُ من سيارات &ldquo;فولفو&rdquo; من دون محرك كهربائي، إذ سوف يتم التخلص من المحركات التي تعمل بنظام الاحتراق الداخلي واستبدالها بأخرى تعمل بواسطة الاحتراق الداخلي مع خيارات المحركات الكهربائية.</span><br /><br /><span style="font-size: large;">من جهة أخرى، أكد سامويلسون "أن هذا الإعلان يشكل نهاية للسيارات التي تعمل بالوقود فقط". وتابع "إن فولفو للسيارات قد أعلنت أنها تخطط لبيع ما مجموعه مليون سيارة كهربائية بحلول العام 2025&rdquo;. وأكد &ldquo;عندما نعد نفي بوعدنا.. هذه هي الطريقة التي سوف نقوم بها".</span><br /><span style="font-size: large;">وتقول فولفو إن هذا الإعلان يؤكد التزامها بالتقليل من التأثير السلبي على البيئة وجعل مدن المستقبل أكثر نظافة. وتعمل "فولفو للسيارات" على خفض الانبعاثات الكربونية الناتجة عن منتجاتها وكذلك عملياتها، وهي تهدف إلى أن تكون عملياتها التصنيعية غير ذي أثر على المناخ بحلول العام 2025.</span><br /><br /><span style="font-size: large;">وقد استُتبع هذا القرار في أعقاب الإعلان هذا الشهر، عن أن "فولفو للسيارات" سوف تحول "بولستار" إلى شركة سيارات كهربائية عالمية مستقلة ذات أداء عالٍ. وسوف يتولّى توماس إنجلاث، نائب الرئيس الأول للتصميم في &ldquo;فولفو للسيارات&rdquo; قيادة "بولستار" كرئيس تنفيذي.</span></p>
                                </div>
                                
                                <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://alkhabarkw.com/index.php?news=50590" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50590', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://alkhabarkw.com/index.php?news=50590&amp;title=فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50590', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://alkhabarkw.com/index.php?news=50590" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50590', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://alkhabarkw.com/index.php?news=50590&amp;title=فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50590', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://alkhabarkw.com/index.php?news=50590&amp;title=فولفو تعلن أن كل سياراتها سوف تصبح كهربائية" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '50590', 1]);"><img src="http://alkhabarkw.com/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<center><div></div></center><br />
			<!--	<vte:if test="1">
                                    <vte:include 
file="templates/default_rtl/box/comments.tpl" />
                                </vte:if> -->
                            </div>
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
                            
<div class="box box_white">
	
            
                <h3 class="box_title title_gray"><a href="#"><!-- <vte:value select="المواضيع الأكثر قراءة" />--> المواضيع الأكثر قراءة </a></h3>
            
            

           
                	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/oil/50583.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=__________________455728916.jpg&amp;size=summary_medium" alt="سعر برميل النفط الكويتي ينخفض 49 سنتا ليبلغ 68ر43 دولار" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/oil/50583.html">سعر برميل النفط الكويتي ينخفض 49 سنتا ليبلغ 68ر43 دولار</a></h2>
			<p>
            	انخفض  سعر برميل النفط الكويتي 49 سنتا في تداولات أمس الاثنين ليبلغ مستوى  68ر43 دولار أميركي مقابل 17ر44 دولار للبرميل في تداولات يوم ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/oil/50583.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="__________________455728916.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/oil/50583.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="سعر برميل النفط الكويتي ينخفض 49 سنتا ليبلغ 68ر43 دولار" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=__________________455728916.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/oil/50583.html"><vte:value select="سعر برميل النفط الكويتي ينخفض 49 سنتا ليبلغ 68ر43 دولار" /></a></h3>
                                   <vte:value select="انخفض  سعر برميل النفط الكويتي 49 سنتا في تداولات" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/economics/50584.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=________________________840143700.jpg&amp;size=summary_medium" alt="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو عند 345ر0" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/economics/50584.html">الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو عند 345ر0</a></h2>
			<p>
            	استقر  سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم الثلاثاء عند مستوى  303ر0 دينار كما استقر اليورو عند مستوى 345ر0 دينار مقارنة بأسعار ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/economics/50584.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="________________________840143700.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/economics/50584.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو عند 345ر0" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=________________________840143700.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/economics/50584.html"><vte:value select="الدولار الأمريكي يستقر أمام الدينار عند 303ر0 واليورو عند 345ر0" /></a></h3>
                                   <vte:value select="استقر  سعر صرف الدولار الأمريكي مقابل الدينار الكويتي اليوم" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/politics/thelocal/50585.html">
                        
                            
                            
                        
                        <img src="http://alkhabarkw.com/thumbnail.php?file=395891c8_c954_40d0_afbb_b9d2ee45c8e0_784558828.jpg&amp;size=summary_medium" alt="الشيخ صباح الخالد خلال الاجتماع مع كل من وزير الخارجية الأمريكي ريكس تيلرسون ومستشار الأمن القومي البريطاني مارك سيدويل" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50585.html">الخالد يعقد اجتماع مشتركا مع تيلرسون ومستشار الأمن القومي البريطاني</a></h2>
			<p>
            	عقد  الشيخ صباح الخالد رئيس مجلس الوزراء بالإنابة وزير الخارجية وبحضور وزير الدولة لشؤون مجلس الوزراء وزير الاعلام بالوكالة  الشيخ محمد العبدالله اجتماعا ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/politics/thelocal/50585.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="395891c8_c954_40d0_afbb_b9d2ee45c8e0_784558828.jpg">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/50585.html">
                                                <vte:if test="الشيخ صباح الخالد خلال الاجتماع مع كل من وزير الخارجية الأمريكي ريكس تيلرسون ومستشار الأمن القومي البريطاني مارك سيدويل">
                                                    <vte:variable name="image_caption" value="الشيخ صباح الخالد خلال الاجتماع مع كل من وزير الخارجية الأمريكي ريكس تيلرسون ومستشار الأمن القومي البريطاني مارك سيدويل" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="الخالد يعقد اجتماع مشتركا مع تيلرسون ومستشار الأمن القومي البريطاني" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=395891c8_c954_40d0_afbb_b9d2ee45c8e0_784558828.jpg&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50585.html"><vte:value select="الخالد يعقد اجتماع مشتركا مع تيلرسون ومستشار الأمن القومي البريطاني" /></a></h3>
                                   <vte:value select="عقد  الشيخ صباح الخالد رئيس مجلس الوزراء بالإنابة وزير" />...
                                </div>
                        	</div>-->
                        	
                        
                        	
                              
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="http://alkhabarkw.com/index.php/politics/thelocal/50586.html">
                        
                                
                            
                        <img src="http://alkhabarkw.com/thumbnail.php?file=Screen_Shot_2017_07_11_at_11.25.41_AM_395355795.png&amp;size=summary_medium" alt="العدل: وقف الاستعلام عن طريق الرقم المدني واستبداله برقم سري لمزيد من الأمان والخصوصية" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50586.html">العدل: وقف الاستعلام عن طريق الرقم المدني واستبداله برقم سري لمزيد من الأمان والخصوصية</a></h2>
			<p>
            	أطلقت وزارة العدل تحديثها الجديد  لخدمة الاستعلام الشخصي عن البيانات باستخدام الرقم السري للمستخدم بدلا  من الرقم المدني والتي توفر مزيد من الأمان ...
                
                    
                        <a href="http://alkhabarkw.com/index.php/politics/thelocal/50586.html">  التتمة </a>
                    
                    
                
            </p>
		</div>
	</div>

                                  

                                <!--<div class="short">
                            	<div class="short_holder">
                                    <vte:if test="Screen_Shot_2017_07_11_at_11.25.41_AM_395355795.png">
                                        <div class="image">
                                            <a href="http://alkhabarkw.com/index.php/politics/thelocal/50586.html">
                                                <vte:if test="">
                                                    <vte:variable name="image_caption" value="" />
                                                    <vte:else>
                                                        <vte:variable name="image_caption" value="العدل: وقف الاستعلام عن طريق الرقم المدني واستبداله برقم سري لمزيد من الأمان والخصوصية" />
                                                    </vte:else>
                                                </vte:if>
                                                <img src="http://alkhabarkw.com/thumbnail.php?file=Screen_Shot_2017_07_11_at_11.25.41_AM_395355795.png&amp;amp;amp;size=summary_small" alt="" /><br />
                                            </a>
                                        </div>
                                    </vte:if>
                                    <h3 class="popular_title"><a href="http://alkhabarkw.com/index.php/politics/thelocal/50586.html"><vte:value select="العدل: وقف الاستعلام عن طريق الرقم المدني واستبداله برقم سري لمزيد من الأمان والخصوصية" /></a></h3>
                                   <vte:value select="أطلقت وزارة العدل تحديثها الجديد  لخدمة الاستعلام الشخصي عن" />...
                                </div>
                        	</div>-->
                        	
                        
                        
                    
                
        
</div>     

			<!--    <vte:include file="templates/default_rtl/box/article_tools.tpl" />-->
                            <div class="banner_right"><div><a href="http://alkhabarkw.com/click/59" target="_blank"><img src="http://alkhabarkw.com/files/banners/alkhabar_01_105261269.jpg" alt="Service Hero"/></a></div><br /></div>
                            
    	
    
                            <div class="narrow_line"> </div>
                            <!--<vte:include file="templates/default_rtl/box/article_vote.tpl" nocache="1" />-->
                            <!--<vte:include file="templates/default_rtl/box/related_news.tpl" />-->
                            
        <div id="box_category_related" class="box box_white">

<h3 class="box_title title_gray"><a href="#">موضوعات ذات صلة في التكنولوجي</a></h3>
            <ul>
                
                    <li><a href="http://alkhabarkw.com/index.php/techno/50581.html">تويتر تتيح خيارات كتم المستخدمين الغرباء والجدد</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/techno/50575.html">قريباً.. هاتف محمول لا يحتاج بطارية</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/techno/50568.html">بمناسبة لقاء ترمب وبوتين.. نسخة فارهة من &quot;نوكيا 3310&quot;</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/techno/50562.html">إليك بعض النصائح للاستفادة من البحث على غوغل</a></li>
                
                    <li><a href="http://alkhabarkw.com/index.php/techno/50555.html">هذا ما سيحمله آيفون 8 من تغييرات!</a></li>
                
            </ul>
        </div>
    
                        <div></div>
                        <div></div>
                            <center><div></div></center>
                            <!--<vte:include file="templates/default_rtl/box/plugin_multiple_attachments.tpl" />-->
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://alkhabarkw.com/">
									
                                    الرئيسية
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/politics/index.1.html">
									
                                     السياسي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/economics/index.1.html">
									
                                    الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/middleeastandinternational/index.1.html">
									
                                    العربي والدولي
								</a>
							</li>
						
					
						
							<li>
								<a href="http://alkhabarsport.com">
									
                                    الخبر الرياضي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/techno/index.1.html">
									
                                    التكنولوجي
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/articles/index.1.html">
									
                                    مقالات وكتاب
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="http://alkhabarkw.com/index.php/%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9/index.1.html">
									
                                    أرشيف الجريدة
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			جميع الحقوق محفوطة لشركة المشورة ٢٠١٣ ©
	</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
</div>
                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 
'Article', 'View', '50590', 
1]);</script>
		
	</body>
</html>